
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What Virginia wants to do with $100 million in electric vehicle charging money - Virginia Mercury</title>
	<meta name="description" content="Virginia has submitted plans to the federal government for how it wants to spend roughly $100 million in EV infrastructure funds." />
	<link rel="canonical" href="https://www.virginiamercury.com/2022/09/21/what-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What Virginia wants to do with $100 million in electric vehicle charging money - Virginia Mercury" />
	<meta property="og:description" content="Virginia has submitted plans to the federal government for how it wants to spend roughly $100 million in EV infrastructure funds." />
	<meta property="og:url" content="https://www.virginiamercury.com/2022/09/21/what-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money/" />
	<meta property="og:site_name" content="Virginia Mercury" />
	<meta property="article:published_time" content="2022-09-21T04:03:30+00:00" />
	<meta property="article:modified_time" content="2022-09-21T15:51:11+00:00" />
	<meta property="og:image" content="https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2.jpg" />
	<meta property="og:image:width" content="2458" />
	<meta property="og:image:height" content="1481" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nathanielcline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nathaniel Cline" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Virginia Mercury &raquo; Feed" href="https://www.virginiamercury.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virginia Mercury &raquo; Comments Feed" href="https://www.virginiamercury.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virginiamercury.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.virginiamercury.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://www.virginiamercury.com/wp-content/themes/genesis-child/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.virginiamercury.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.virginiamercury.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.virginiamercury.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.5' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://www.virginiamercury.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.virginiamercury.com/wp-json/wp/v2/posts/33088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virginiamercury.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virginiamercury.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.virginiamercury.com/?p=33088' />
<link rel="alternate" type="application/json+oembed" href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F09%2F21%2Fwhat-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F09%2F21%2Fwhat-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122457947-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5QT5FKK');</script>
    <link rel="icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-33088 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QT5FKK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileLogo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://www.virginiamercury.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-31416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31416"><a href="https://www.virginiamercury.com/category/governmentpolitics/election-2022/">ELECTION 2022</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.virginiamercury.com/category/criminaljustice/">CRIMINAL JUSTICE + POLICING</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.virginiamercury.com/category/energyenvironment/">ENERGY + ENVIRONMENT</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.virginiamercury.com/category/governmentpolitics/">GOV + POLITICS</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.virginiamercury.com/category/education/">EDUCATION</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://www.virginiamercury.com/category/health/">HEALTH</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://www.virginiamercury.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/MercuryVirginia" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/thevirginiamercury/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://www.virginiamercury.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31416"><a href="https://www.virginiamercury.com/category/governmentpolitics/election-2022/">ELECTION 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.virginiamercury.com/category/criminaljustice/">CRIMINAL JUSTICE + POLICING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.virginiamercury.com/category/energyenvironment/">ENERGY + ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.virginiamercury.com/category/governmentpolitics/">GOV + POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.virginiamercury.com/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://www.virginiamercury.com/category/health/">HEALTH</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">0:03</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://www.virginiamercury.com/category/transportation">TRANSPORTATION</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">What Virginia wants to do with $100 million in electric vehicle charging money</h1>
                                    <h2 class="hedSecond singleHedSecond">New public charging stations expected to be installed in Virginia starting in 2023</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://www.virginiamercury.com/author/ncline/" title="Posts by Nathaniel Cline" class="author url fn" rel="author">Nathaniel Cline</a> </span><span class="singleByline">- September 21, 2022 </span><span class="singleByline singleBylineSpacer">12:03 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=What+Virginia+wants+to+do+with+%24100+million+in+electric+vehicle+charging+money&amp;url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F09%2F21%2Fwhat-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money%2F&amp;via=MercuryVirginia">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.virginiamercury.com/2022/09/21/what-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money/&amp;title=What+Virginia+wants+to+do+with+%24100+million+in+electric+vehicle+charging+money">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F09%2F21%2Fwhat-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e882bdb4a1fe83bca7b2bcbbbcb4fea2b4bba1a6fea1bafeb1bafea2bca1bdfef0e7e1e4e5e5feb8bcb9b9bcbabbfebcbbfeb0b9b0b6a1a7bcb6fea3b0bdbcb6b9b0feb6bdb4a7b2bcbbb2feb8babbb0acf3b4b8a5eeb7bab1ace8bda1a1a5a6effafaa2a2a2fba3bca7b2bcbbbcb4b8b0a7b6a0a7acfbb6bab8fae7e5e7e7fae5ecfae7e4faa2bdb4a1f8a3bca7b2bcbbbcb4f8a2b4bba1a6f8a1baf8b1baf8a2bca1bdf8e4e5e5f8b8bcb9b9bcbabbf8bcbbf8b0b9b0b6a1a7bcb6f8a3b0bdbcb6b9b0f8b6bdb4a7b2bcbbb2f8b8babbb0acfa">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://www.virginiamercury.com/2022/09/21/what-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://www.virginiamercury.com/2022/09/21/what-virginia-wants-to-do-with-100-million-in-electric-vehicle-charging-money/"><img width="1024" height="617" src="https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-1024x617.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-1024x617.jpg 1024w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-300x181.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-768x463.jpg 768w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-1536x925.jpg 1536w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-2048x1234.jpg 2048w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-696x419.jpg 696w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-1068x643.jpg 1068w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-697x420.jpg 697w, https://www.virginiamercury.com/wp-content/uploads/2021/01/IMG_5259-2-1920x1157.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> The Virginia Department of Transportation is waiting for final approval of its Electric Vehicle Infrastructure Deployment Plan.</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">As efforts to speed up the transition to electric vehicles intensify, Virginia is expected to receive </span><a target="_blank" href="https://publicinput.com/Customer/File/Full/ab8c526d-575f-4fb9-a7eb-8d215aa6b105"><span style="font-weight: 400;">$100 million</span></a><span style="font-weight: 400;"> from the federal government over the next five years to install public electric vehicle charging stations. </span></p>
<p><span style="font-weight: 400;">The Infrastructure Investment and Jobs Act puts $7.5 billion toward building out a network of electric vehicle charging stations nationwide. Of that, $5 billion will go toward the </span><a target="_blank" href="https://afdc.energy.gov/laws/12744"><span style="font-weight: 400;">National Electric Vehicle Infrastructure Formula Program</span></a><span style="font-weight: 400;">, the main pipeline for money to be funneled to the states. </span></p>
<p><span style="font-weight: 400;">To access its share of the NEVI money, Virginia submitted its plans for how it would use the windfall to the Federal Highway Administration last month. Here’s what they say.</span></p>
<p><strong>    <h4 class="editorialSubhed">Chargers will initially be focused along interstates</h4>

	</strong></p>
<p><span style="font-weight: 400;">The NEVI Program calls for states to initially focus on building public charging stations at least every 50 miles along interstate highways and within one mile of federally designated alternative fuel corridors.</span></p>
<p><span style="font-weight: 400;">While neighboring states, including Maryland and North Carolina, have identified alternative fuel corridors outside the interstate system, Virginia’s eight existing and proposed corridors all lie along interstates.</span></p>
<p><span style="font-weight: 400;">As of September, Virginia had 1,139 public charging stations with 3,301 ports across all charging speeds.</span></p>
<p><span style="font-weight: 400;">With the new federal funding, the state is proposing to construct between 19 and 26 new stations along several interstates. Each station would include at least four 150 kilowatt direct-current fast chargers, which are capable of simultaneously charging four electric vehicles. </span></p>
<p><span style="font-weight: 400;">The federal funding will offset up to 80% of the costs for new charging stations, upgrades to existing stations and other related expenses.</span></p>
<p><span style="font-weight: 400;">Marshall Herman, assistant communications director for the Virginia Department of Transportation, said once the state has met the NEVI Program’s initial requirements, the agency will consider designating additional alternative fuel corridors to expand the buildout.</span></p>
<figure id="attachment_33089" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM.png" target="_blank" data-slb-active="1" data-slb-asset="729356516" data-slb-internal="0" data-slb-group="33088"><img loading="lazy" class="wp-image-33089 size-large" src="https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586-1024x509.png" alt="" width="1024" height="509" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586-1024x509.png 1024w, https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586-300x149.png 300w, https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586-768x382.png 768w, https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586-1536x764.png 1536w, https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM-e1663710061586.png 1794w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  An illustration of the existing and potential alternative fuel corridors in Virginia. (Courtesy of the Virginia Department of Transportation)</p></figure>
<p><strong>    <h4 class="editorialSubhed">Installations will start in 2023</h4>

	</strong></p>
<p><span style="font-weight: 400;">The initial buildout of the new charging infrastructure is anticipated to occur during 2023 and 2024.</span></p>
<p><span style="font-weight: 400;">VDOT has determined that out of the existing network of 139 public charging stations with direct-current fast-charging capacity, only 17 may meet the national program’s criteria. The criteria include having at least four 150 kilowatt direct-current fast chargers that can operate simultaneously and having a minimum station power capacity at or above 600 kW.  </span></p>
<p><span style="font-weight: 400;">Between 2023 and 2026, VDOT intends to focus on expanding the charging network beyond the alternative fuel corridors. </span></p>
<p><span style="font-weight: 400;">Jeff Kelley, a spokesman for the </span><a target="_blank" href="https://vada.com/blog/2022/08/29/carb-august-22/"><span style="font-weight: 400;">Virginia Automobile Dealers Association</span></a><span style="font-weight: 400;">, said auto dealers support state policies that will create more charging infrastructure, which includes both stations to charge vehicles as well as upgrades to the electrical grid to help with the added capacity that EVs will create. Most car manufacturers have already </span><a target="_blank" href="https://www.forbes.com/wheels/news/automaker-ev-plans/"><span style="font-weight: 400;">committed to </span></a><span style="font-weight: 400;">move away from gas-powered engines by 2035.</span></p>
<p><span style="font-weight: 400;">“The Virginia Auto Dealers are going to support policy that increases the infrastructure in Virginia to have these cars [and] to increase charging stations,” Kelley said. “We certainly want to do it in a responsible manner. We are looking at environmental impacts and all of that, but we want to do things that will usher in this new era of transportation because 20 years from now, you&#8217;re not going to be buying a new </span><span style="font-weight: 400;">gas powered car.”</span></p>
<p><strong>    <h4 class="editorialSubhed">Displacement risks, charging station costs </h4>

	</strong></p>
<p><span style="font-weight: 400;">While the expansion of charging systems throughout the state will reduce a major barrier to electric vehicle growth, the buildout could pose risks to communities.</span></p>
<p><span style="font-weight: 400;">Chris Bast, director for EV infrastructure investments with the advocacy group </span><a target="_blank" href="https://www.electrificationcoalition.org/our-story/"><span style="font-weight: 400;">Electrification Coalition</span></a><span style="font-weight: 400;">, said that as charging stations generate more revenue, property values could start to increase and communities should consider preparing for potential risks linked to gentrification, including displacement of long-term residents. </span></p>
<p><span style="font-weight: 400;">“Overall, making sure that the clean air [and] the economic benefits of transportation electrification are accruing to those communities, which have historically borne the greatest burden of our fossil fuel transportation system, is vital to this transition,” Bast said.</span></p>
<p><span style="font-weight: 400;">Herman said VDOT will adjust its buildout plan based on any potential impacts of the program, guidance from the federal government and the </span><a target="_blank" href="https://www.whitehouse.gov/environmentaljustice/justice40/"><span style="font-weight: 400;">Justice40 initiative</span></a><span style="font-weight: 400;">, which calls for 40% of the overall benefits of federal investments to flow to disadvantaged communities.</span></p>
<p><span style="font-weight: 400;">VDOT officials say the buildout will also bring benefits to disadvantaged communities, including increased access to transportation options, new economic opportunities, less air pollution and a reduced likelihood of negative health outcomes such as asthma, heart disease and short-term infections. </span></p>
<p><span style="font-weight: 400;">Alleyn Harned, executive director for Virginia Clean Cities, a nonprofit that&#8217;s part of the federally sponsored network that aims to promote alternative fuels, said Virginia will also have to keep in mind the potential maintenance and electricity costs associated with charging infrastructure, particularly in rural areas.</span></p>
<p><span style="font-weight: 400;">He said Virginia will need to identify ways to keep charging costs low, “because if it&#8217;s so high-cost that it can&#8217;t be used, people will not use it.”</span></p>
<p><strong>    <h4 class="editorialSubhed">What else is Virginia doing to drive EV use?</h4>

	</strong></p>
<p><span style="font-weight: 400;">Following a 2016 settlement between Volkswagen and the federal government over allegations that the company installed devices in vehicles to evade the Clean Air Act emissions limits, Virginia received $93.6 million for clean transportation projects. </span><span style="font-weight: 400;">More than </span><a target="_blank" href="https://www.deq.virginia.gov/home/showpublisheddocument/6959/637515000774800000"><span style="font-weight: 400;">16,000 vehicles with the devices were sold in Virginia</span></a><span style="font-weight: 400;"> and produced over 2,000 tons of excess nitrogen oxides in violation of federal pollution standards.</span></p>
<p><span style="font-weight: 400;">Of Virginia&#8217;s part of the settlement, <a target="_blank" href="https://www.deq.virginia.gov/get-involved/topics-of-interest/volkswagen-settlement-agreement">$14 million has gone to EV charging infrastructure</a>, with millions more for electric transit and school buses.</span></p>
<p><span style="font-weight: 400;">In 2021, the General Assembly </span><a target="_blank" href="https://lis.virginia.gov/cgi-bin/legp604.exe?212+ful+CHAP0327"><span style="font-weight: 400;">amended Virginia’s energy policy</span></a><span style="font-weight: 400;"> to move toward net-zero carbon emissions in the transportation sector by 2045. Lawmakers also created an </span><a target="_blank" href="https://www.virginiamercury.com/2022/02/23/money-for-electric-vehicle-rebates-appears-unlikely/"><span style="font-weight: 400;">unfunded EV rebate</span></a><span style="font-weight: 400;"> to encourage purchases of electric vehicles and </span><a target="_blank" href="https://www.virginiamercury.com/2021/02/19/continuing-climate-change-fight-virginia-lawmakers-commit-to-clean-car-standards/"><span style="font-weight: 400;">adopted California’s vehicle emissions standards</span></a><span style="font-weight: 400;">, which are more stringent than the federal standards the state previously followed.</span></p>
<p><span style="font-weight: 400;">Earlier this month, California updated those standards to require all new cars to be electric or operated on hydrogen starting in 2035. Calling California’s move “out of touch,” Republican Gov. Glenn Youngkin has said he wants to prevent Virginia from implementing the standards. </span><a target="_blank" href="https://www.virginiamercury.com/2022/02/16/house-republicans-hit-back-at-democratic-decarbonization-laws/"><span style="font-weight: 400;">Republicans attempted to repeal and then delay their rollout</span></a><span style="font-weight: 400;"> last session, but their proposals failed in the Democratic Senate.</span></p>
<p><span style="font-weight: 400;">Also last session, the General Assembly passed a law <a target="_blank" href="https://www.virginiamercury.com/2022/06/17/under-new-law-virginias-government-fleet-is-poised-to-go-electric/">requiring state agencies to buy or lease electric cars instead of gas-powered ones</a> unless a lifetime cost calculator &#8220;clearly indicates&#8221; the gas vehicle will be cheaper. And Del. Rip Sullivan, D-Fairfax, and Sen. Dave Marsden, D-Fairfax, carried a bill that would have established </span><a target="_blank" href="https://www.virginiamercury.com/2022/02/04/democrats-push-electric-car-infrastructure-bill-as-a-solution-to-rural-gaps/"><span style="font-weight: 400;">a state program to funnel grants to charging station developers</span></a><span style="font-weight: 400;">, particularly in low-income communities and those where a majority of the population are people of color. However, the effort died in committee. </span></p>
<p><span style="font-weight: 400;">Greg Habeeb, a former Republican delegate and one of the main lobbyists for the bill, said the latter state legislation nearly mirrors the federal electric vehicle infrastructure program. </span></p>
<p><span style="font-weight: 400;">“Passing one bill rarely solves a problem and so we need to continue to just be forward thinking when it comes to deployment of infrastructure, when it comes to the [electric] grid, when it comes to cost to ratepayers — all those things,” Habeeb said.</span></p>
<p><em>This story has been updated to correct that Bast was talking about fossil fuel transportation, not transmission.</em></p>
    <a href="/subscribe" style="text-decoration:none;">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>What Virginia wants to do with $100 million in electric vehicle charging money</h1>
<p class="byline">by Nathaniel Cline, <a href="https://virginiamercury.com">Virginia Mercury</a> <br />September 21, 2022</p>
</div><textarea><h1>What Virginia wants to do with $100 million in electric vehicle charging money</h1>
<p>by Nathaniel Cline, <a href="https://virginiamercury.com">Virginia Mercury</a> <br />September 21, 2022</p>
 <p>As efforts to speed up the transition to electric vehicles intensify, Virginia is expected to receive <a href="https://publicinput.com/Customer/File/Full/ab8c526d-575f-4fb9-a7eb-8d215aa6b105">$100 million</a> from the federal government over the next five years to install public electric vehicle charging stations. </p>
<p>The Infrastructure Investment and Jobs Act puts $7.5 billion toward building out a network of electric vehicle charging stations nationwide. Of that, $5 billion will go toward the <a href="https://afdc.energy.gov/laws/12744">National Electric Vehicle Infrastructure Formula Program</a>, the main pipeline for money to be funneled to the states. </p>
<p>To access its share of the NEVI money, Virginia submitted its plans for how it would use the windfall to the Federal Highway Administration last month. Here’s what they say.</p>
<p><strong>    <h4>Chargers will initially be focused along interstates</h4>

	</strong></p>
<p>The NEVI Program calls for states to initially focus on building public charging stations at least every 50 miles along interstate highways and within one mile of federally designated alternative fuel corridors.</p>
<p>While neighboring states, including Maryland and North Carolina, have identified alternative fuel corridors outside the interstate system, Virginia’s eight existing and proposed corridors all lie along interstates.</p>
<p>As of September, Virginia had 1,139 public charging stations with 3,301 ports across all charging speeds.</p>
<p>With the new federal funding, the state is proposing to construct between 19 and 26 new stations along several interstates. Each station would include at least four 150 kilowatt direct-current fast chargers, which are capable of simultaneously charging four electric vehicles. </p>
<p>The federal funding will offset up to 80% of the costs for new charging stations, upgrades to existing stations and other related expenses.</p>
<p>Marshall Herman, assistant communications director for the Virginia Department of Transportation, said once the state has met the NEVI Program’s initial requirements, the agency will consider designating additional alternative fuel corridors to expand the buildout.</p>
<figure><a href="https://www.virginiamercury.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-20-at-4.48.38-PM.png"></a><i></i>  An illustration of the existing and potential alternative fuel corridors in Virginia. (Courtesy of the Virginia Department of Transportation)</p></figure>
<p><strong>    <h4>Installations will start in 2023</h4>

	</strong></p>
<p>The initial buildout of the new charging infrastructure is anticipated to occur during 2023 and 2024.</p>
<p>VDOT has determined that out of the existing network of 139 public charging stations with direct-current fast-charging capacity, only 17 may meet the national program’s criteria. The criteria include having at least four 150 kilowatt direct-current fast chargers that can operate simultaneously and having a minimum station power capacity at or above 600 kW.  </p>
<p>Between 2023 and 2026, VDOT intends to focus on expanding the charging network beyond the alternative fuel corridors. </p>
<p>Jeff Kelley, a spokesman for the <a href="https://vada.com/blog/2022/08/29/carb-august-22/">Virginia Automobile Dealers Association</a>, said auto dealers support state policies that will create more charging infrastructure, which includes both stations to charge vehicles as well as upgrades to the electrical grid to help with the added capacity that EVs will create. Most car manufacturers have already <a href="https://www.forbes.com/wheels/news/automaker-ev-plans/">committed to </a>move away from gas-powered engines by 2035.</p>
<p>“The Virginia Auto Dealers are going to support policy that increases the infrastructure in Virginia to have these cars [and] to increase charging stations,” Kelley said. “We certainly want to do it in a responsible manner. We are looking at environmental impacts and all of that, but we want to do things that will usher in this new era of transportation because 20 years from now, you&#8217;re not going to be buying a new gas powered car.”</p>
<p><strong>    <h4>Displacement risks, charging station costs </h4>

	</strong></p>
<p>While the expansion of charging systems throughout the state will reduce a major barrier to electric vehicle growth, the buildout could pose risks to communities.</p>
<p>Chris Bast, director for EV infrastructure investments with the advocacy group <a href="https://www.electrificationcoalition.org/our-story/">Electrification Coalition</a>, said that as charging stations generate more revenue, property values could start to increase and communities should consider preparing for potential risks linked to gentrification, including displacement of long-term residents. </p>
<p>“Overall, making sure that the clean air [and] the economic benefits of transportation electrification are accruing to those communities, which have historically borne the greatest burden of our fossil fuel transportation system, is vital to this transition,” Bast said.</p>
<p>Herman said VDOT will adjust its buildout plan based on any potential impacts of the program, guidance from the federal government and the <a href="https://www.whitehouse.gov/environmentaljustice/justice40/">Justice40 initiative</a>, which calls for 40% of the overall benefits of federal investments to flow to disadvantaged communities.</p>
<p>VDOT officials say the buildout will also bring benefits to disadvantaged communities, including increased access to transportation options, new economic opportunities, less air pollution and a reduced likelihood of negative health outcomes such as asthma, heart disease and short-term infections. </p>
<p>Alleyn Harned, executive director for Virginia Clean Cities, a nonprofit that&#8217;s part of the federally sponsored network that aims to promote alternative fuels, said Virginia will also have to keep in mind the potential maintenance and electricity costs associated with charging infrastructure, particularly in rural areas.</p>
<p>He said Virginia will need to identify ways to keep charging costs low, “because if it&#8217;s so high-cost that it can&#8217;t be used, people will not use it.”</p>
<p><strong>    <h4>What else is Virginia doing to drive EV use?</h4>

	</strong></p>
<p>Following a 2016 settlement between Volkswagen and the federal government over allegations that the company installed devices in vehicles to evade the Clean Air Act emissions limits, Virginia received $93.6 million for clean transportation projects. More than <a href="https://www.deq.virginia.gov/home/showpublisheddocument/6959/637515000774800000">16,000 vehicles with the devices were sold in Virginia</a> and produced over 2,000 tons of excess nitrogen oxides in violation of federal pollution standards.</p>
<p>Of Virginia&#8217;s part of the settlement, <a href="https://www.deq.virginia.gov/get-involved/topics-of-interest/volkswagen-settlement-agreement">$14 million has gone to EV charging infrastructure</a>, with millions more for electric transit and school buses.</p>
<p>In 2021, the General Assembly <a href="https://lis.virginia.gov/cgi-bin/legp604.exe?212+ful+CHAP0327">amended Virginia’s energy policy</a> to move toward net-zero carbon emissions in the transportation sector by 2045. Lawmakers also created an <a href="https://www.virginiamercury.com/2022/02/23/money-for-electric-vehicle-rebates-appears-unlikely/">unfunded EV rebate</a> to encourage purchases of electric vehicles and <a href="https://www.virginiamercury.com/2021/02/19/continuing-climate-change-fight-virginia-lawmakers-commit-to-clean-car-standards/">adopted California’s vehicle emissions standards</a>, which are more stringent than the federal standards the state previously followed.</p>
<p>Earlier this month, California updated those standards to require all new cars to be electric or operated on hydrogen starting in 2035. Calling California’s move “out of touch,” Republican Gov. Glenn Youngkin has said he wants to prevent Virginia from implementing the standards. <a href="https://www.virginiamercury.com/2022/02/16/house-republicans-hit-back-at-democratic-decarbonization-laws/">Republicans attempted to repeal and then delay their rollout</a> last session, but their proposals failed in the Democratic Senate.</p>
<p>Also last session, the General Assembly passed a law <a href="https://www.virginiamercury.com/2022/06/17/under-new-law-virginias-government-fleet-is-poised-to-go-electric/">requiring state agencies to buy or lease electric cars instead of gas-powered ones</a> unless a lifetime cost calculator &#8220;clearly indicates&#8221; the gas vehicle will be cheaper. And Del. Rip Sullivan, D-Fairfax, and Sen. Dave Marsden, D-Fairfax, carried a bill that would have established <a href="https://www.virginiamercury.com/2022/02/04/democrats-push-electric-car-infrastructure-bill-as-a-solution-to-rural-gaps/">a state program to funnel grants to charging station developers</a>, particularly in low-income communities and those where a majority of the population are people of color. However, the effort died in committee. </p>
<p>Greg Habeeb, a former Republican delegate and one of the main lobbyists for the bill, said the latter state legislation nearly mirrors the federal electric vehicle infrastructure program. </p>
<p>“Passing one bill rarely solves a problem and so we need to continue to just be forward thinking when it comes to deployment of infrastructure, when it comes to the [electric] grid, when it comes to cost to ratepayers — all those things,” Habeeb said.</p>
<p><em>This story has been updated to correct that Bast was talking about fossil fuel transportation, not transmission.</em></p>
    <a href="/subscribe">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            SUBSCRIBE
        </div>
    </div>
    </a>
	
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://virginiamercury.com">Virginia Mercury</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Virginia Mercury maintains editorial independence. Contact Editor Sarah Vogelsong for questions: <a href="mailto:info@virginiamercury.com">info@virginiamercury.com</a>. Follow Virginia Mercury on <a href="https://facebook.com/thevirginiamercury">Facebook</a> and <a href="https://twitter.com/MercuryVirginia">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="33088" data-pluginsdir="https://www.virginiamercury.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://www.virginiamercury.com/wp-content/uploads/2022/07/Nate_025-e1658183555787-150x150.jpg" width="96" height="96" alt="Nathaniel Cline" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/ncline"><h6>Nathaniel Cline</h6></a><a href="/cdn-cgi/l/email-protection#513f323d383f341127382336383f38303c3423322423287f323e3c"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/nathanielcline"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Nathaniel is an award-winning journalist who's been covering news across the country since 2007, including politics at The Loudoun Times-Mirror and The Northern Neck News in Virginia as well as sports for The Plain Dealer in Cleveland, Ohio. He has also hosted podcasts, worked as a television analyst for Spectrum Sports, and appeared as a panelist for conferences and educational programs. A graduate of Bowie State University, Nathaniel grew up in Hawaii and the United Kingdom as a military brat. Five things he must have before leaving home: his cellphone, Black Panther water bottle, hand sanitizer, wedding ring and Philadelphia Eagles keychain.</p></div><a class="authorBoxMore" href="https://www.virginiamercury.com/author/ncline">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2022/05/16/whats-behind-the-u-s-baby-formula-shortage-and-how-to-make-sure-it-doesnt-happen-again/"     class="crp_link post-31766"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg" class="crp_thumb crp_featured" alt="What’s behind the U.S. baby formula shortage – and how to make sure it doesn’t happen again" title="What’s behind the U.S. baby formula shortage – and how to make sure it doesn’t happen again" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166.jpg 724w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166.jpg 724w" /></figure><span class="crp_title">What’s behind the U.S. baby formula shortage – and how to&hellip;</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/guest-column/">Guest Column</a></span> <span class="crp_date"> May 16, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2022/08/09/buckle-up-folks-this-federal-climate-bill-is-going-to-supercharge-virginias-energy-transition/"     class="crp_link post-32717"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-300x200.jpg" class="crp_thumb crp_featured" alt="Buckle up, folks: this federal climate bill is going to supercharge Virginia’s energy transition" title="Buckle up, folks: this federal climate bill is going to supercharge Virginia’s energy transition" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-1024x683.jpg 1024w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-768x512.jpg 768w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-1536x1024.jpg 1536w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Buckle up, folks: this federal climate bill is going to&hellip;</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/ivy-main/">Ivy Main</a></span> <span class="crp_date"> August 9, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2022/05/12/biden-administration-looks-for-ways-to-alleviate-infant-formula-shortage/"     class="crp_link post-31754"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg" class="crp_thumb crp_featured" alt="Biden administration looks for ways to alleviate infant formula shortage" title="Biden administration looks for ways to alleviate infant formula shortage" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166.jpg 724w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/05/GettyImages-980080166.jpg 724w" /></figure><span class="crp_title">Biden administration looks for ways to alleviate infant&hellip;</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/jennifer-shutt/">Jennifer Shutt</a></span> <span class="crp_date"> May 12, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">A new look at the Old Dominion</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation/Lookup/polling">Find your polling place</a>
                        <span> | </span>
                        <a target="_blank" href="https://whosmy.virginiageneralassembly.gov/">Who represents me?</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation">Register to vote</a></li>
                                    <li><a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation/Lookup/polling">Find your polling place</a></li>
                                    <li><a target="_blank" href="https://whosmy.virginiageneralassembly.gov/">Who represents me?</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Virginia Mercury, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#e78e898188a7918e95808e898e868a82958492959ec984888a"><i class="fas fa-envelope"></i></a></span>
                    <p> Nonprofit. Nonpartisan. No paywalls. Fair and tough reporting on the policy and politics that affect all of us is more important than ever. The Mercury brings you coverage of the commonwealth's biggest issues from a team of veteran Virginia journalists.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/MercuryVirginia">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/thevirginiamercury/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/T2Kc-wxxuR6yHCXz3dxyBAQ">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#88e1e6eee7c8fee1faefe1e6e1e9e5edfaebfdfaf1a6ebe7e5">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/MercuryVirginia">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/thevirginiamercury/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/T2Kc-wxxuR6yHCXz3dxyBAQ">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Virginia Mercury, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"729356516":{"id":null,"type":"image","internal":true,"source":"https:\/\/www.virginiamercury.com\/wp-content\/uploads\/2022\/09\/Screen-Shot-2022-09-20-at-4.48.38-PM.png"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.virginiamercury.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.virginiamercury.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007860","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":211,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
