
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>California&#039;s 2035 ban on new gas-powered cars set to apply to Virginia - Virginia Mercury</title>
	<meta name="description" content="A 2021 state law linked Virginia vehicle emissions standards to California&#039;s as part of efforts to combat climate change." />
	<link rel="canonical" href="https://www.virginiamercury.com/2022/08/26/californias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="California&#039;s 2035 ban on new gas-powered cars set to apply to Virginia - Virginia Mercury" />
	<meta property="og:description" content="A 2021 state law linked Virginia vehicle emissions standards to California&#039;s as part of efforts to combat climate change." />
	<meta property="og:url" content="https://www.virginiamercury.com/2022/08/26/californias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia/" />
	<meta property="og:site_name" content="Virginia Mercury" />
	<meta property="article:published_time" content="2022-08-26T16:03:29+00:00" />
	<meta property="og:image" content="https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1277" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SarahVogelsong" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sarah Vogelsong" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Virginia Mercury &raquo; Feed" href="https://www.virginiamercury.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virginia Mercury &raquo; Comments Feed" href="https://www.virginiamercury.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virginiamercury.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.virginiamercury.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://www.virginiamercury.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.virginiamercury.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.virginiamercury.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.virginiamercury.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.virginiamercury.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://www.virginiamercury.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.virginiamercury.com/wp-json/wp/v2/posts/32900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virginiamercury.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virginiamercury.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.virginiamercury.com/?p=32900' />
<link rel="alternate" type="application/json+oembed" href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F08%2F26%2Fcalifornias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F08%2F26%2Fcalifornias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122457947-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5QT5FKK');</script>
    <link rel="icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-32900 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QT5FKK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileLogo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://www.virginiamercury.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-31416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31416"><a href="https://www.virginiamercury.com/category/governmentpolitics/election-2022/">ELECTION 2022</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.virginiamercury.com/category/criminaljustice/">CRIMINAL JUSTICE + POLICING</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://www.virginiamercury.com/category/energyenvironment/">ENERGY + ENVIRONMENT</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.virginiamercury.com/category/governmentpolitics/">GOV + POLITICS</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.virginiamercury.com/category/education/">EDUCATION</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://www.virginiamercury.com/category/health/">HEALTH</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://www.virginiamercury.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/MercuryVirginia" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/thevirginiamercury/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://www.virginiamercury.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31416"><a href="https://www.virginiamercury.com/category/governmentpolitics/election-2022/">ELECTION 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.virginiamercury.com/category/criminaljustice/">CRIMINAL JUSTICE + POLICING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://www.virginiamercury.com/category/energyenvironment/">ENERGY + ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.virginiamercury.com/category/governmentpolitics/">GOV + POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.virginiamercury.com/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://www.virginiamercury.com/category/health/">HEALTH</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">12:03</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://www.virginiamercury.com/category/energyenvironment">ENERGY + ENVIRONMENT</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">California&#8217;s 2035 ban on new gas-powered cars set to apply to Virginia</h1>
                                    <h2 class="hedSecond singleHedSecond">A 2021 state law linked Virginia vehicle emissions standards to California as part of efforts to combat climate change</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://www.virginiamercury.com/author/sarah-vogelsong/" title="Posts by Sarah Vogelsong" class="author url fn" rel="author">Sarah Vogelsong</a> </span><span class="singleByline">- August 26, 2022 </span><span class="singleByline singleBylineSpacer">12:03 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=California's+2035+ban+on+new+gas-powered+cars+set+to+apply+to+Virginia&amp;url=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F08%2F26%2Fcalifornias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia%2F&amp;via=MercuryVirginia">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.virginiamercury.com/2022/08/26/californias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia/&amp;title=California's+2035+ban+on+new+gas-powered+cars+set+to+apply+to+Virginia">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.virginiamercury.com%2F2022%2F08%2F26%2Fcalifornias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126c4e434649405d41464e085c041d1f1c1a044d4e4104404104414a5804484e5c025f40584a5d4a4b044c4e5d5c045c4a5b045b40044e5f5f4356045b400479465d484641464e094e425f144d404b5612475b5b5f5c1500005858580159465d484641464e424a5d4c5a5d56014c4042001d1f1d1d001f17001d19004c4e434649405d41464e5c021d1f1c1a024d4e4102404102414a5802484e5c025f40584a5d4a4b024c4e5d5c025c4a5b025b40024e5f5f4356025b400259465d484641464e00">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://www.virginiamercury.com/2022/08/26/californias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://www.virginiamercury.com/2022/08/26/californias-2035-ban-on-new-gas-powered-cars-set-to-apply-to-virginia/"><img width="1024" height="681" src="https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-1024x681.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-1024x681.jpeg 1024w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-300x200.jpeg 300w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-768x511.jpeg 768w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-696x463.jpeg 696w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-1068x711.jpeg 1068w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01-631x420.jpeg 631w, https://www.virginiamercury.com/wp-content/uploads/2019/05/I81-01.jpeg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Interstate 81, shown here from the northbound side  in Montgomery County, just north of Exit 114, is getting an influx of state transportation funding from a deal that was among the most significant developments of the 2019 General Assembly session. (Mason Adams/ For the Virginia Mercury) </p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">California’s decision to </span><a target="_blank" href="https://www.nytimes.com/2022/08/24/climate/california-gas-cars-emissions.html"><span style="font-weight: 400;">ban the sale of new gas-powered cars beginning in 2035</span></a><span style="font-weight: 400;"> will also halt the sale of such vehicles in Virginia due to a 2021 law linking the commonwealth to the western state’s vehicle emissions standards, state attorneys have concluded. </span></p>
<p><span style="font-weight: 400;">In a Thursday email obtained by the Mercury, Assistant Attorney General Michael Jagels concluded that Virginia is “bound” by the California decision because the state chose to be “statutorily and regulatorily aligned with California.” </span></p>
<p><span style="font-weight: 400;">Decoupling from California’s path would require “an amendment or repeal of the mandating legislation,” Jagels wrote. </span></p>
<p><span style="font-weight: 400;">A senior Republican confirmed separately that attorneys with the state’s legislative branch had reached the same conclusion. </span></p>
<p>The ban, which if approved by the U.S. Environmental Protection Agency wouldn&#8217;t take effect for 13 years, would not impact used car sales or prohibit anyone from driving older-model vehicles with internal combustion engines.</p>
<p><span style="font-weight: 400;">While Republicans are likely to seize on the issue as a potent talking point in the upcoming elections, the linkage of Virginia’s vehicle emissions policy with California’s is little surprise to either the state’s environmental groups or its auto dealers. </span></p>
<p><span style="font-weight: 400;">In 2021, Virginia </span><a target="_blank" href="https://www.virginiamercury.com/2021/02/19/continuing-climate-change-fight-virginia-lawmakers-commit-to-clean-car-standards/"><span style="font-weight: 400;">Democrats pushed through legislation to adopt vehicle emissions standards</span></a><span style="font-weight: 400;"> and electric car sales targets set by the California Air Resources Board (CARB) as part of the party’s broad climate change agenda. The law, which has been hotly opposed by state </span><a target="_blank" href="https://www.virginiamercury.com/2022/02/16/house-republicans-hit-back-at-democratic-decarbonization-laws/"><span style="font-weight: 400;">Republicans who tried but failed to repeal it in 2022</span></a><span style="font-weight: 400;">, was supported by the influential Virginia Automobile Dealers Association.</span></p>
<p>Because of federal law establishing a two-year transition period, the California standards won&#8217;t be effective in Virginia until early 2024, but once in force will bring Virginia in line with 14 other states and Washington, D.C. that have decided to follow the Golden State’s path.</p>
<p><span style="font-weight: 400;">“The General Assembly did decide for Virginia to become a clean cars state and take advantage of the authority under the Clean Air Act to adopt more stringent tailpipe pollution regulations. And those measures do change over time,” said Trip Pollard, an attorney with the Southern Environmental Law Center who lobbied for Virginia to join with California.  </span></p>
<p><span style="font-weight: 400;">“We always knew there would be some new standards” over time, he said. “And given transportation is the number one source of carbon pollution, I think it was a safe bet that those standards would continue to try to cut pollution.”</span></p>
<p><span style="font-weight: 400;">Under the federal Clean Air Act, states are forbidden from crafting their own vehicle emissions standards. The law allows states to choose to adopt either federal standards or stricter rules set by California.</span></p>
<p><span style="font-weight: 400;">Combined with California’s status as the nation’s largest auto market, that special authority has made the state one of the most influential drivers of national transportation emissions policy, setting a bar for vehicle standards that automakers frequently compete to meet.</span></p>
<p><span style="font-weight: 400;">On electric vehicles, the </span><a target="_blank" href="https://www.nytimes.com/2022/08/25/business/energy-environment/electric-vehicles-automakers.html"><span style="font-weight: 400;">automakers have increasingly fallen in line</span></a><span style="font-weight: 400;">, pledging to shift their production away from vehicles with internal combustion engines and, in some cases, phase those models out entirely. </span></p>
<p><span style="font-weight: 400;">Those auto industry commitments were a major factor behind the Virginia Auto Dealers Association’s support for the commonwealth’s adoption of the California standards. </span></p>
<p><span style="font-weight: 400;">Don Hall, the association’s president, is forthright that the group’s backing had little to do with concern over environmental or climate change issues.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s really not about that,” he said. “It’s the fact that (the big automakers) have made the commitment to manufacture and provide EVs, and I don’t want to see Virginia’s dealers be left out in the cold and not have EVs available.” </span></p>
<p><span style="font-weight: 400;">Virginia consumers have in recent years complained about a lack of availability of electric vehicles on car lots. Hall said that’s directly related to manufacturers prioritizing shipping EVs to states that have aligned with California’s zero-emission vehicle standards, which require an increasing proportion of sales to come from non-emitting vehicles. </span></p>
<p><span style="font-weight: 400;">“Part of the logic of buying into CARB in Virginia last year when all this was done was it was the only way we were going to get an appropriate number of EVs in Virginia,” said Hall. </span></p>
<p><span style="font-weight: 400;">As the market shifts toward electric vehicles, however, that problem may disappear. </span></p>
<p><span style="font-weight: 400;">“To some degree it’s a self-curing problem, “ said Hall, who also noted concerns with the state&#8217;s ability to get infrastructure in place to support a growing reliance on electric vehicles. “The question is when does it self-cure by.” </span></p>
<p><span style="font-weight: 400;">Pollard said he expects Republican opposition to the California standards to continue but hopes Virginia won’t choose to return to the less stringent federal emissions standards. </span></p>
<p><span style="font-weight: 400;">“The move to cleaner vehicles is consistent with what the auto industry is doing and offers enormous environmental, health and economic benefits. … It’s a huge opportunity for clean air that I’d hate to see Virginia miss,” he said.</span></p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>California&#8217;s 2035 ban on new gas-powered cars set to apply to Virginia</h1>
<p class="byline">by Sarah Vogelsong, <a href="https://virginiamercury.com">Virginia Mercury</a> <br />August 26, 2022</p>
</div><textarea><h1>California&#8217;s 2035 ban on new gas-powered cars set to apply to Virginia</h1>
<p>by Sarah Vogelsong, <a href="https://virginiamercury.com">Virginia Mercury</a> <br />August 26, 2022</p>
 <p>California’s decision to <a href="https://www.nytimes.com/2022/08/24/climate/california-gas-cars-emissions.html">ban the sale of new gas-powered cars beginning in 2035</a> will also halt the sale of such vehicles in Virginia due to a 2021 law linking the commonwealth to the western state’s vehicle emissions standards, state attorneys have concluded. </p>
<p>In a Thursday email obtained by the Mercury, Assistant Attorney General Michael Jagels concluded that Virginia is “bound” by the California decision because the state chose to be “statutorily and regulatorily aligned with California.” </p>
<p>Decoupling from California’s path would require “an amendment or repeal of the mandating legislation,” Jagels wrote. </p>
<p>A senior Republican confirmed separately that attorneys with the state’s legislative branch had reached the same conclusion. </p>
<p>The ban, which if approved by the U.S. Environmental Protection Agency wouldn&#8217;t take effect for 13 years, would not impact used car sales or prohibit anyone from driving older-model vehicles with internal combustion engines.</p>
<p>While Republicans are likely to seize on the issue as a potent talking point in the upcoming elections, the linkage of Virginia’s vehicle emissions policy with California’s is little surprise to either the state’s environmental groups or its auto dealers. </p>
<p>In 2021, Virginia <a href="https://www.virginiamercury.com/2021/02/19/continuing-climate-change-fight-virginia-lawmakers-commit-to-clean-car-standards/">Democrats pushed through legislation to adopt vehicle emissions standards</a> and electric car sales targets set by the California Air Resources Board (CARB) as part of the party’s broad climate change agenda. The law, which has been hotly opposed by state <a href="https://www.virginiamercury.com/2022/02/16/house-republicans-hit-back-at-democratic-decarbonization-laws/">Republicans who tried but failed to repeal it in 2022</a>, was supported by the influential Virginia Automobile Dealers Association.</p>
<p>Because of federal law establishing a two-year transition period, the California standards won&#8217;t be effective in Virginia until early 2024, but once in force will bring Virginia in line with 14 other states and Washington, D.C. that have decided to follow the Golden State’s path.</p>
<p>“The General Assembly did decide for Virginia to become a clean cars state and take advantage of the authority under the Clean Air Act to adopt more stringent tailpipe pollution regulations. And those measures do change over time,” said Trip Pollard, an attorney with the Southern Environmental Law Center who lobbied for Virginia to join with California.  </p>
<p>“We always knew there would be some new standards” over time, he said. “And given transportation is the number one source of carbon pollution, I think it was a safe bet that those standards would continue to try to cut pollution.”</p>
<p>Under the federal Clean Air Act, states are forbidden from crafting their own vehicle emissions standards. The law allows states to choose to adopt either federal standards or stricter rules set by California.</p>
<p>Combined with California’s status as the nation’s largest auto market, that special authority has made the state one of the most influential drivers of national transportation emissions policy, setting a bar for vehicle standards that automakers frequently compete to meet.</p>
<p>On electric vehicles, the <a href="https://www.nytimes.com/2022/08/25/business/energy-environment/electric-vehicles-automakers.html">automakers have increasingly fallen in line</a>, pledging to shift their production away from vehicles with internal combustion engines and, in some cases, phase those models out entirely. </p>
<p>Those auto industry commitments were a major factor behind the Virginia Auto Dealers Association’s support for the commonwealth’s adoption of the California standards. </p>
<p>Don Hall, the association’s president, is forthright that the group’s backing had little to do with concern over environmental or climate change issues.</p>
<p>“It&#8217;s really not about that,” he said. “It’s the fact that (the big automakers) have made the commitment to manufacture and provide EVs, and I don’t want to see Virginia’s dealers be left out in the cold and not have EVs available.” </p>
<p>Virginia consumers have in recent years complained about a lack of availability of electric vehicles on car lots. Hall said that’s directly related to manufacturers prioritizing shipping EVs to states that have aligned with California’s zero-emission vehicle standards, which require an increasing proportion of sales to come from non-emitting vehicles. </p>
<p>“Part of the logic of buying into CARB in Virginia last year when all this was done was it was the only way we were going to get an appropriate number of EVs in Virginia,” said Hall. </p>
<p>As the market shifts toward electric vehicles, however, that problem may disappear. </p>
<p>“To some degree it’s a self-curing problem, “ said Hall, who also noted concerns with the state&#8217;s ability to get infrastructure in place to support a growing reliance on electric vehicles. “The question is when does it self-cure by.” </p>
<p>Pollard said he expects Republican opposition to the California standards to continue but hopes Virginia won’t choose to return to the less stringent federal emissions standards. </p>
<p>“The move to cleaner vehicles is consistent with what the auto industry is doing and offers enormous environmental, health and economic benefits. … It’s a huge opportunity for clean air that I’d hate to see Virginia miss,” he said.</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://virginiamercury.com">Virginia Mercury</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Virginia Mercury maintains editorial independence. Contact Editor Sarah Vogelsong for questions: <a href="mailto:info@virginiamercury.com">info@virginiamercury.com</a>. Follow Virginia Mercury on <a href="https://facebook.com/thevirginiamercury">Facebook</a> and <a href="https://twitter.com/MercuryVirginia">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="32900" data-pluginsdir="https://www.virginiamercury.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://www.virginiamercury.com/wp-content/uploads/2019/02/sarahvogelsong-150x150.jpg" width="96" height="96" alt="Sarah Vogelsong" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/sarah-vogelsong"><h6>Sarah Vogelsong</h6></a><a href="/cdn-cgi/l/email-protection#e497928b838188978b8a83a4928d96838d8a8d858981968791969dca878b89"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/SarahVogelsong"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Sarah is Editor-in-Chief of the Mercury and previously its environment and energy reporter. She has worked for multiple Virginia and regional publications, including Chesapeake Bay Journal, The Progress-Index and The Caroline Progress. Her reporting has won awards from groups such as the Society of Environmental Journalists and Virginia Press Association, and she is an alumna of the Columbia Energy Journalism Initiative and Metcalf Institute Science Immersion Workshop for Journalists. She is a graduate of the College of William and Mary. Contact her at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2b1b4ada5a7aeb1adaca582b4abb0a5abacaba3afa7b0a1b7b0bbeca1adaf">[email&#160;protected]</a></p></div><a class="authorBoxMore" href="https://www.virginiamercury.com/author/sarah-vogelsong">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2021/11/01/cheat-sheet-youngkin-and-mcauliffe-on-the-issues/"     class="crp_link post-29279"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-300x200.png" class="crp_thumb crp_featured" alt="Cheat sheet: Youngkin and McAuliffe on the issues" title="Cheat sheet: Youngkin and McAuliffe on the issues" srcset="https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-300x200.png 300w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-1024x683.png 1024w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-768x512.png 768w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side.png 1500w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-300x200.png 300w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-1024x683.png 1024w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side-768x512.png 768w, https://www.virginiamercury.com/wp-content/uploads/2021/10/mcauliffe-youngkin-side-by-side.png 1500w" /></figure><span class="crp_title">Cheat sheet: Youngkin and McAuliffe on the issues</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/ned-oliver/">Ned Oliver</a></span> <span class="crp_date"> November 1, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2022/08/09/buckle-up-folks-this-federal-climate-bill-is-going-to-supercharge-virginias-energy-transition/"     class="crp_link post-32717"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-300x200.jpg" class="crp_thumb crp_featured" alt="Buckle up, folks: this federal climate bill is going to supercharge Virginia’s energy transition" title="Buckle up, folks: this federal climate bill is going to supercharge Virginia’s energy transition" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-1024x683.jpg 1024w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-768x512.jpg 768w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-1536x1024.jpg 1536w, https://www.virginiamercury.com/wp-content/uploads/2022/08/IMG_8167-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Buckle up, folks: this federal climate bill is going to&hellip;</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/ivy-main/">Ivy Main</a></span> <span class="crp_date"> August 9, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.virginiamercury.com/2022/06/17/under-new-law-virginias-government-fleet-is-poised-to-go-electric/"     class="crp_link post-32147"><figure><img  src="https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-300x200.jpeg" class="crp_thumb crp_featured" alt="Under new law, some of Virginia&#039;s government fleet is poised to go electric" title="Under new law, some of Virginia&#039;s government fleet is poised to go electric" srcset="https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-300x200.jpeg 300w, https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-1024x681.jpeg 1024w, https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-768x511.jpeg 768w, https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-1536x1022.jpeg 1536w, https://www.virginiamercury.com/wp-content/uploads/2022/04/electric-vehicle-charging-station-Henrico-2048x1362.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Under new law, some of Virginia's government fleet is poised&hellip;</span></a><span class="crp_author">  by <a href="https://www.virginiamercury.com/author/sarah-vogelsong/">Sarah Vogelsong</a></span> <span class="crp_date"> June 17, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">A new look at the Old Dominion</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation/Lookup/polling">Find your polling place</a>
                        <span> | </span>
                        <a target="_blank" href="https://whosmy.virginiageneralassembly.gov/">Who represents me?</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation">Register to vote</a></li>
                                    <li><a target="_blank" href="https://vote.elections.virginia.gov/VoterInformation/Lookup/polling">Find your polling place</a></li>
                                    <li><a target="_blank" href="https://whosmy.virginiageneralassembly.gov/">Who represents me?</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Virginia Mercury, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#70191e161f3006190217191e19111d1502130502095e131f1d"><i class="fas fa-envelope"></i></a></span>
                    <p> Nonprofit. Nonpartisan. No paywalls. Fair and tough reporting on the policy and politics that affect all of us is more important than ever. The Mercury brings you coverage of the commonwealth's biggest issues from a team of veteran Virginia journalists.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/MercuryVirginia">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/thevirginiamercury/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/T2Kc-wxxuR6yHCXz3dxyBAQ">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#472e29212807312e35202e292e262a22352432353e6924282a">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/MercuryVirginia">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/thevirginiamercury/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/T2Kc-wxxuR6yHCXz3dxyBAQ">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Virginia Mercury, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.virginiamercury.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007860","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":120,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
