<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=en-US> <!--<![endif]--><head><title>CDC team headed to Virginia to help combat coronavirus spread in poultry plants - Virginia Mercury</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.virginiamercury.com/xmlrpc.php><meta
property=og:image content=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg><link
rel=icon type=image/png href=https://www.virginiamercury.com/wp-content/uploads/2018/07/favicon-vm.png><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="CDC team headed to Virginia to help combat coronavirus spread in poultry plants - Virginia Mercury"><meta
property=og:description content="A team from the U.S. Centers for Disease Control and Prevention has been deployed to Virginia after Gov. Ralph Northam, with the governors of Maryland and Delaware, sent a letter on Friday to President Donald Trump seeking assistance in combating coronavirus outbreaks at poultry plants on the Delmarva Peninsula, a major center of U.S. chicken &hellip;"><meta
property=og:url content=https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/ ><meta
property=og:site_name content="Virginia Mercury"><meta
property=article:section content=COVID-19><meta
property=article:published_time content=2020-04-27T21:43:02+00:00><meta
property=article:modified_time content=2020-04-27T23:00:03+00:00><meta
property=og:updated_time content=2020-04-27T23:00:03+00:00><meta
property=og:image content=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg><meta
property=og:image:secure_url content=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg><meta
property=og:image:width content=1920><meta
property=og:image:height content=1277><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="A team from the U.S. Centers for Disease Control and Prevention has been deployed to Virginia after Gov. Ralph Northam, with the governors of Maryland and Delaware, sent a letter on Friday to President Donald Trump seeking assistance in combating coronavirus outbreaks at poultry plants on the Delmarva Peninsula, a major center of U.S. chicken [&hellip;]"><meta
name=twitter:title content="CDC team headed to Virginia to help combat coronavirus spread in poultry plants - Virginia Mercury"><meta
name=twitter:image content=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.virginiamercury.com/#organization","name":"Virginia Mercury","url":"https://www.virginiamercury.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.virginiamercury.com/#logo","url":"https://www.virginiamercury.com/wp-content/uploads/2018/07/Asset-2.png","width":545,"height":183,"caption":"Virginia Mercury"},"image":{"@id":"https://www.virginiamercury.com/#logo"}},{"@type":"WebSite","@id":"https://www.virginiamercury.com/#website","url":"https://www.virginiamercury.com/","name":"Virginia Mercury","description":"A new look at the Old Dominion","publisher":{"@id":"https://www.virginiamercury.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.virginiamercury.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#primaryimage","url":"https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg","width":1920,"height":1277},{"@type":"WebPage","@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#webpage","url":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/","inLanguage":"en-US","name":"CDC team headed to Virginia to help combat coronavirus spread in poultry plants - Virginia Mercury","isPartOf":{"@id":"https://www.virginiamercury.com/#website"},"primaryImageOfPage":{"@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#primaryimage"},"datePublished":"2020-04-27T21:43:02+00:00","dateModified":"2020-04-27T23:00:03+00:00"},{"@type":"Article","@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#article","isPartOf":{"@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#webpage"},"author":{"@id":"https://www.virginiamercury.com/#/schema/person/5b3773730da378ac87b72d63d912fdf2"},"headline":"CDC team headed to Virginia to help combat coronavirus spread in poultry plants","datePublished":"2020-04-27T21:43:02+00:00","dateModified":"2020-04-27T23:00:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#webpage"},"publisher":{"@id":"https://www.virginiamercury.com/#organization"},"image":{"@id":"https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/#primaryimage"},"articleSection":"AGRICULTURE,COVID-19,Featured"},{"@type":["Person"],"@id":"https://www.virginiamercury.com/#/schema/person/5b3773730da378ac87b72d63d912fdf2","name":"Sarah Vogelsong","image":{"@type":"ImageObject","@id":"https://www.virginiamercury.com/#authorlogo","url":"https://www.virginiamercury.com/wp-content/uploads/2019/02/sarahvogelsong.jpg","caption":"Sarah Vogelsong"},"description":"Sarah covers environment and energy for the Mercury. Originally from McLean, she has spent over a decade in journalism and academic publishing. Most recently she covered environmental issues in Central Virginia for Chesapeake Bay Journal, and she has also written for the Progress-Index, the Caroline Progress, and multiple regional publications. In 2017, she was honored as one of Gatehouse\u2019s Feature Writers of the Year, and she has been the recipient of numerous awards from the Virginia Press Association. She is a graduate of the College of William &amp; Mary. Contact her at svogelsong@virginiamercury.com","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Virginia Mercury &raquo; Feed" href=https://www.virginiamercury.com/feed/ ><link
rel=alternate type=application/rss+xml title="Virginia Mercury &raquo; Comments Feed" href=https://www.virginiamercury.com/comments/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virginiamercury.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.virginiamercury.com/wp-content/cache/minify/efcf5.css media=all><link
rel=stylesheet id=wp-editor-font-css  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type=text/css media=all><link
rel=stylesheet href=https://www.virginiamercury.com/wp-content/cache/minify/00ba3.css media=all><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLora%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type=text/css media=all><link
rel=stylesheet href=https://www.virginiamercury.com/wp-content/cache/minify/7c80e.css media=all> <script src=https://www.virginiamercury.com/wp-content/cache/minify/df983.js></script> <link
rel=https://api.w.org/ href=https://www.virginiamercury.com/wp-json/ ><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.virginiamercury.com/?p=17901'><link
rel=alternate type=application/json+oembed href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2020%2F04%2F27%2Fcdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants%2F"><link
rel=alternate type=text/xml+oembed href="https://www.virginiamercury.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virginiamercury.com%2F2020%2F04%2F27%2Fcdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants%2F&#038;format=xml">  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-740288931"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-740288931');</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.virginiamercury.com\/wp-admin\/","wpRestNonce":"b611b3bc31","wpRestUrl":"https:\/\/www.virginiamercury.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.virginiamercury.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.virginiamercury.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>.td-header-bg:before{background-position:center center}.td-post-content,
.td-post-content
p{color:#0a0a0a}.top-header-menu > li > a,
.td-weather-top-widget .td-weather-now .td-big-degrees,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-header-sp-top-menu
.td_data_time{font-size:12px}ul.sf-menu > .td-menu-item > a,
.td-theme-wrap .td-header-menu-social{font-size:14px;font-weight:600}.block-title > span,
.block-title > a,
.widgettitle,
.td-trending-now-title,
.wpb_tabs li a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
.td-theme-wrap .td-related-title a,
.woocommerce div.product .woocommerce-tabs ul.tabs li a,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-theme-wrap .td-block-title{font-family:Abel;font-size:14px;font-weight:500}.td_module_wrap .td-post-author-name
a{font-family:"Open Sans";font-weight:300}.td-post-date .entry-date{font-family:"Open Sans"}.td-big-grid-meta .td-post-category,
.td_module_wrap .td-post-category,
.td-module-image .td-post-category{font-family:"Open Sans"}.td-excerpt,
.td_module_14 .td-excerpt{font-family:"Open Sans"}.td_module_wrap .td-module-title{font-family:Abel}.td_module_16 .td-module-title{font-size:28px}.td_module_mx19 .td-module-title{font-size:64px}.td-post-content p,.td-post-content{font-family:Lora;font-size:20px;line-height:30px}.td-post-content
li{font-size:20px}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122457947-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());jQuery(document).ready(function(){var AnalyticsAuthor=jQuery('.td-post-title').find('.td-post-author-name').find('a').text();var AuthorCheckArr=['Mechelle Hankerson','Sarah Vogelsong','Ned Oliver','Allison Winter','Robin Bravender','Robert Zullo']
if(AuthorCheckArr.indexOf(AnalyticsAuthor)!=-1){gtag('config','UA-122457947-1',{'custom_map':{'dimension1':'author'},'author':AnalyticsAuthor});}
else{gtag('config','UA-122457947-1')}});</script> <meta
name=google-site-verification content=C6CUguYjLGkW8dnBzlAF1uTqQ09lJGXMffCcbLPvhM8><link
rel=icon href=https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-32x32.jpg sizes=32x32><link
rel=icon href=https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-192x192.jpg sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-180x180.jpg><meta
name=msapplication-TileImage content=https://www.virginiamercury.com/wp-content/uploads/2019/10/cropped-virginiamercury-270x270.jpg><style type=text/css id=wp-custom-css>.sf-menu li
a{font-size:12px !important}.td-header-menu-wrap{border-top:solid 6px #2F4993}@media only screen and (max-width: 1018px){.td-post-template-3 .td-post-title{position:relative;bottom:0;background-color:black}.td-post-template-3 .td-post-header-holder .wp-caption-text{display:block !important;color:white;position:absolute;bottom:0px;margin-bottom:5px;background-color:rgba(0,0,0,.5);padding:5px
10px}}</style><style></style><style id=tdw-css-placeholder>.wp-image-7399{display:none    !important}</style></head><body
data-rsssl=1 class="post-template-default single single-post postid-17901 cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants global-block-template-9 single_template_2 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/thevirginiamercury/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/MercuryVirginia title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-category-menu-container><ul
id=menu-category-menu class=td-mobile-main-menu><li
id=menu-item-16581 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-16581"><a
href=https://www.virginiamercury.com/covid-19-in-virginia/ >COVID-19</a></li><li
id=menu-item-76 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a
href=https://www.virginiamercury.com/category/criminaljustice/ >CRIMINAL JUSTICE + POLICING</a></li><li
id=menu-item-79 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a
href=https://www.virginiamercury.com/category/health/ >HEALTH</a></li><li
id=menu-item-77 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-77"><a
href=https://www.virginiamercury.com/category/energyenvironment/ >ENERGY + ENVIRONMENT</a></li><li
id=menu-item-78 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a
href=https://www.virginiamercury.com/category/governmentpolitics/ >GOVERNMENT + POLITICS</a></li><li
id=menu-item-374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a
href=https://www.virginiamercury.com/category/education/ >EDUCATION</a></li><li
id=menu-item-14118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14118"><a
href=https://www.virginiamercury.com/category/governmentpolitics/general-assembly-2020/ >GENERAL ASSEMBLY 2020</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.virginiamercury.com/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Search</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="td-header-wrap td-header-style-10 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-mp-1><div
class=td-header-sp-top-widget><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.virginiamercury.com/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search></div></form><div
id=td-aj-search></div></div>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/thevirginiamercury/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/MercuryVirginia title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=td-header-sp-top-menu><div
class=td_data_time><div
style=visibility:hidden;>Wednesday, April 29, 2020</div></div><div
class=menu-top-container><ul
id=menu-top-menu class=top-header-menu><li
id=menu-item-62 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62"><a
href=https://www.virginiamercury.com/ >HOME</a></li><li
id=menu-item-61 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.virginiamercury.com/about/ >ABOUT</a></li><li
id=menu-item-67 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a
href=https://www.virginiamercury.com/news/ >NEWS</a></li><li
id=menu-item-420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a
href=https://www.virginiamercury.com/category/commentary/ >COMMENTARY</a></li><li
id=menu-item-343 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343"><a
href=https://www.virginiamercury.com/blog/ >The Bulletin | Blog</a></li><li
id=menu-item-60 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.virginiamercury.com/subscribe/ >SUBSCRIBE</a></li><li
id=menu-item-59 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a
href=https://www.virginiamercury.com/contact/ >CONTACT</a></li><li
id=menu-item-12554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a
href=https://www.virginiamercury.com/donate/ >DONATE</a></li></ul></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.virginiamercury.com/ >
<img
class=td-retina-data  data-retina=https://www.virginiamercury.com/wp-content/uploads/2018/08/VM-logo-tagline-retina2.png src=https://www.virginiamercury.com/wp-content/uploads/2018/08/VM-logo-tagline.png alt width=545>
<span
class=td-visual-hidden>Virginia Mercury</span>
</a></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class=td-main-logo href=https://www.virginiamercury.com/ >
<img
class=td-retina-data data-retina=https://www.virginiamercury.com/wp-content/uploads/2018/08/VM-logo-tagline-retina2.png src=https://www.virginiamercury.com/wp-content/uploads/2018/08/VM-logo-tagline.png alt>
</a></div><div
class=menu-category-menu-container><ul
id=menu-category-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-16581"><a
href=https://www.virginiamercury.com/covid-19-in-virginia/ >COVID-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a
href=https://www.virginiamercury.com/category/criminaljustice/ >CRIMINAL JUSTICE + POLICING</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a
href=https://www.virginiamercury.com/category/health/ >HEALTH</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-77"><a
href=https://www.virginiamercury.com/category/energyenvironment/ >ENERGY + ENVIRONMENT</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a
href=https://www.virginiamercury.com/category/governmentpolitics/ >GOVERNMENT + POLITICS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a
href=https://www.virginiamercury.com/category/education/ >EDUCATION</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14118"><a
href=https://www.virginiamercury.com/category/governmentpolitics/general-assembly-2020/ >GENERAL ASSEMBLY 2020</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-2"><article
id=post-17901 class="post-17901 post type-post status-publish has-post-thumbnail hentry category-agriculture category-covid-19 category-featured" itemscope itemtype=https://schema.org/Article><div
class=td-pb-row><div
class=td-pb-span12><div
class=td-post-header><div
class=td-crumb-container></div><ul
class=td-category><li
class=entry-category><a
href=https://www.virginiamercury.com/category/energyenvironment/ >ENERGY + ENVIRONMENT</a></li><li
class=entry-category><a
href=https://www.virginiamercury.com/category/energyenvironment/agriculture/ >AGRICULTURE</a></li><li
class=entry-category><a
href=https://www.virginiamercury.com/category/covid-19/ >COVID-19</a></li></ul><header
class=td-post-title><h1 class="entry-title">CDC team headed to Virginia to help combat coronavirus spread in poultry plants</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>By</div> <a
href=https://www.virginiamercury.com/author/sarah-vogelsong/ >Sarah Vogelsong</a><div
class=td-author-line> -</div></div>  <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime=2020-04-27T17:43:02+00:00 >April 27, 2020</time></span></div></header></div></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><div
class=td-post-sharing-top><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.virginiamercury.com%2F2020%2F04%2F27%2Fcdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CDC+team+headed+to+Virginia+to+help+combat+coronavirus+spread+in+poultry+plants&url=https%3A%2F%2Fwww.virginiamercury.com%2F2020%2F04%2F27%2Fcdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants%2F&via=mercuryvirginia"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee0e7e083d7c6c2ce83cbc6c2c7c6c783d7cc83f5cad1c4cacdcac283d7cc83cbc6cfd383c0cccec1c2d783c0ccd1cccdc2d5cad1d6d083d0d3d1c6c2c783cacd83d3ccd6cfd7d1da83d3cfc2cdd7d085c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dd5cad1c4cacdcac2cec6d1c0d6d1da8dc0ccce8c919391938c93978c91948cc0c7c08ed7c6c2ce8ecbc6c2c7c6c78ed7cc8ed5cad1c4cacdcac28ed7cc8ecbc6cfd38ec0cccec1c2d78ec0ccd1cccdc2d5cad1d6d08ed0d3d1c6c2c78ecacd8ed3ccd6cfd7d1da8ed3cfc2cdd7d08c"><div
class=td-social-but-icon><i
class=td-icon-mail></i></div><div
class=td-social-but-text>Email</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class=td-post-content><div
class=td-post-featured-image><figure><a
target=_blank href=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg data-caption="A driver participates in a car demonstration in Harrisonburg calling for action to protect Virginia poultry plant workers from COVID-19. (Sarah Alair / For the Virginia Mercury)"><img
width=696 height=463 class="entry-thumb td-modal-image" src=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-696x463.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-696x463.jpg 696w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-300x200.jpg 300w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-1024x681.jpg 1024w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-768x511.jpg 768w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-1536x1022.jpg 1536w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-2048x1363.jpg 2048w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-1068x711.jpg 1068w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-631x420.jpg 631w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt title=poultry1_SarahAlair></a><figcaption
class=wp-caption-text>A driver participates in a car demonstration in Harrisonburg calling for action to protect Virginia poultry plant workers from COVID-19. (Sarah Alair / For the Virginia Mercury)</figcaption></figure></div><p><span
style="font-weight: 400;">A team from the U.S. Centers for Disease Control and Prevention has been deployed to Virginia after Gov. Ralph Northam, with the governors of Maryland and Delaware, sent a letter on Friday to President Donald Trump seeking assistance in combating coronavirus outbreaks at poultry plants on the Delmarva Peninsula, a major center of U.S. chicken production.</span></p><p><span
style="font-weight: 400;">At his regular Monday news conference, Northam said he expected the team of epidemiologists, contact specialists and speakers of Haitian Creole — the language spoken by many plant workers — to arrive in Virginia today, with other teams headed to Maryland and Delaware.</span></p><p><span
style="font-weight: 400;">The group will conduct “an overall assessment of the situation” and carry out broader-scale testing “to determine the actual scope of the problem,” he said. </span></p><p><span
style="font-weight: 400;">The announcement followed rising concerns related to the spread of COVID-19 in the state’s meat processing facilities, particularly on the rural Eastern Shore of Virginia where Tyson Foods and Perdue employ about 3,000 workers. </span></p><p><span
style="font-weight: 400;">“These poultry plants are a vital part of our food supply chain … but the health of the people who work in these plants is also critically important,” Northam said.</span></p><p><span
style="font-weight: 400;">Accomack County, where both the Perdue and Tyson plants are located, showed a spike in COVID-19 cases last week, although </span><a
href=https://www.virginiamercury.com/2020/04/27/meatpacking-plants-have-become-coronavirus-hotspots-across-the-u-s-in-virginia-no-ones-giving-workers-much-information/ ><span
style="font-weight: 400;">neither Virginia nor the companies have publicly confirmed case counts</span></a><span
style="font-weight: 400;"> in the facilities.</span></p><p><span
style="font-weight: 400;">Virginia Department of Health data released Monday showed 195 cases in Accomack, with 17 hospitalizations and three deaths. The state has also reported five outbreaks in the Eastern Shore Health District, which encompasses Accomack and Northampton counties, although it will not identify where they have occurred.</span></p><p><span
style="font-weight: 400;">Major outbreaks have occurred at meat processing plants across the U.S., with the largest thus far emerging at the Smithfield plant in Sioux Falls, South Dakota, where </span><a
href=https://www.npr.org/2020/04/24/844644200/workers-sue-smithfield-foods-allege-conditions-put-them-at-risk-for-covid-19><span
style="font-weight: 400;">783 workers had tested positive for the virus as of Friday</span></a><span
style="font-weight: 400;">.</span></p><p><span
style="font-weight: 400;">Meatpacking facilities are particularly fertile ground for the spread of coronavirus because of the close quarters in which workers labor along the processing line. Companies including Tyson and Perdue have announced plans to install partitions along the lines to separate workers, but the rollouts have taken time, and the process is not complete. Plant workers told the Mercury last week that many departments in Virginia facilities still lack partitions.</span></p><p><span
style="font-weight: 400;">Furthermore, as the Friday letter from Northam, Maryland Gov. Larry Hogan and Delaware Gov. John Carney pointed out, many plant workers “live in congregate housing where there is a high risk of community transmission.”</span></p><p>In a statement, Virginia Poultry Federation President Hobey Bauhan said Virginia plants were <span
style="font-weight: 400;">“</span>taking significant and unprecedented steps to protect workers from the COVID-19 pandemic.<span
style="font-weight: 400;">”</span></p><p><span
style="font-weight: 400;">“</span>Protecting the workforce is a high priority, and poultry plants are following CDC guidelines for essential food production facilities and working closely with regional health department districts,<span
style="font-weight: 400;">”</span> he said. But, he also cautioned, <span
style="font-weight: 400;">“</span>it is critical that everyone practice social distancing and protective measures while not at work.<span
style="font-weight: 400;">”</span></p><p><span
style="font-weight: 400;">As fears of contracting the virus have grown among workers, absenteeism has risen. The Baltimore Sun reported Friday that </span><a
href=https://www.baltimoresun.com/coronavirus/bs-md-poultry-producers-coronavirus-20200424-hufdfzs24zhqpeptx4w6yngztm-story.html><span
style="font-weight: 400;">2 million chickens in Maryland and Delaware poultry houses are slated to be exterminated</span></a><span
style="font-weight: 400;"> rather than sent to processing plants because of a lack of workers to handle them. (Bauhan said he is not aware of any similar actions in the commonwealth.)</span></p><p><span
style="font-weight: 400;">But in Virginia the extent of the spread has been largely hidden because of state privacy laws that </span><a
href=https://www.virginiamercury.com/2020/04/27/meatpacking-plants-have-become-coronavirus-hotspots-across-the-u-s-in-virginia-no-ones-giving-workers-much-information/ ><span
style="font-weight: 400;">officials say also apply to facilities</span></a><span
style="font-weight: 400;">, preventing them from disclosing where cases occur.</span></p><p><span
style="font-weight: 400;">“Workers indicate that most (if not all) poultry plants in the commonwealth already have multiple workers who have tested positive for COVID-19, and that number is growing daily. Workers are dying from COVID-19 in the commonwealth,” the Legal Aid Justice Center wrote in a joint letter with Virginia Organizing and Community Solidarity with the Poultry Workers to Northam and other state officials Friday. </span></p><p><span
style="font-weight: 400;">“In sum, the potential for an outbreak is ripe, and the time to act is now,” they said. </span></p><p><span
style="font-weight: 400;">Among the measures the groups are advocating is the issuance of enforceable emergency standards to protect workers during the pandemic.</span></p><p><span
style="font-weight: 400;">Since the federal Occupational Safety and Health Administration “has not adopted a federal standard that deals specifically with the workplace health and safety risks associated with COVID-19, the Virginia Occupational Safety and Health Program (VOSH) has free rein to create its own,” the signatories argued. </span></p><p><span
style="font-weight: 400;">With little evidence of state action until recently, poultry workers in Virginia have engaged in sporadic protests. </span></p><figure
id=attachment_17914 aria-describedby=caption-attachment-17914 style="width: 1450px" class="wp-caption aligncenter"><a
href=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-scaled.jpg><img
class="size-full wp-image-17914" src=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-scaled.jpg alt width=1450 height=1920 srcset="https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-scaled.jpg 1450w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-227x300.jpg 227w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-773x1024.jpg 773w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-768x1017.jpg 768w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-1160x1536.jpg 1160w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-1546x2048.jpg 1546w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-696x922.jpg 696w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-1068x1414.jpg 1068w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-317x420.jpg 317w, https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry_Sarah_crop-1920x2543.jpg 1920w" sizes="(max-width: 1450px) 100vw, 1450px"></a><figcaption
id=caption-attachment-17914 class=wp-caption-text>A bicyclist joined a demonstration of about 50 vehicles Monday in Harrisonburg to call for better protections for workers at Virginia poultry plants that are grappling with COVID-19 outbreaks. (Sarah Alair/ For the Virginia Mercury)</figcaption></figure><p><span
style="font-weight: 400;">About two dozen employees at the Timberville Pilgrim’s Pride facility in the Shenandoah Valley </span><a
href=https://www.whsv.com/content/news/Pilgrims-workers-protest-outside-facility-for-health-and-safety-569351581.html><span
style="font-weight: 400;">staged a protest in early April</span></a><span
style="font-weight: 400;">. And on Monday, two car rallies in support of poultry workers took place on the Eastern Shore and in Harrisonburg. According to Jason Yarashes, an attorney with the Legal Aid Justice Center, the Eastern Shore rally attracted close to 50 cars.  Organizers said there more than 50 in Harrisonburg.</span></p><p><em>This story has been updated to add comments from the Virginia Poultry Federation.</em></p></div><footer><div
class=td-post-source-tags></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Previous article</span><a
href=https://www.virginiamercury.com/2020/04/27/unable-to-evict-some-landlords-accuse-tenants-of-abandoning-homes-theyre-still-living-in/ >Unable to evict, some landlords accuse tenants of abandoning homes they’re still living in</a></div></div><div
class=td-next-prev-separator></div><div
class="td-block-span6 td-post-next-post"><div
class=td-post-next-prev-content><span>Next article</span><a
href=https://www.virginiamercury.com/2020/04/28/embattled-va-dems-stockpile-cash-ahead-of-november/ >Embattled Va. Dems stockpile cash ahead of November</a></div></div></div><div
class=author-box-wrap><a
href=https://www.virginiamercury.com/author/sarah-vogelsong/ ><img
src=https://www.virginiamercury.com/wp-content/uploads/2019/02/sarahvogelsong-150x150.jpg width=96 height=96 alt="Sarah Vogelsong" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://www.virginiamercury.com/author/sarah-vogelsong/ >Sarah Vogelsong</a></span></div><div
class=td-author-description>Sarah covers environment and energy for the Mercury. Originally from McLean, she has spent over a decade in journalism and academic publishing. Most recently she covered environmental issues in Central Virginia for Chesapeake Bay Journal, and she has also written for the Progress-Index, the Caroline Progress, and multiple regional publications. In 2017, she was honored as one of Gatehouse’s Feature Writers of the Year, and she has been the recipient of numerous awards from the Virginia Press Association. She is a graduate of the College of William &amp; Mary. Contact her at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f88b8e979f9d948b97969fb88e918a9f91969199959d8a9b8d8a81d69b9795">[email&#160;protected]</a></div><div
class=td-author-social></div><div
class=clearfix></div></div></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content="Sarah Vogelsong"></span><meta
itemprop=datePublished content=2020-04-27T17:43:02+00:00><meta
itemprop=dateModified content=2020-04-27T19:00:03-04:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.virginiamercury.com/2020/04/27/cdc-team-headed-to-virginia-to-help-combat-coronavirus-spread-in-poultry-plants/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.virginiamercury.com/wp-content/uploads/2018/08/VM-logo-tagline.png></span><meta
itemprop=name content="Virginia Mercury"></span><meta
itemprop="headline " content="CDC team headed to Virginia to help combat coronavirus spread in poultry plants"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.virginiamercury.com/wp-content/uploads/2020/04/poultry1_SarahAlair-scaled.jpg><meta
itemprop=width content=1920><meta
itemprop=height content=1277></span></footer><div
class="td_block_wrap td_block_related_posts td_uid_2_5ea9193a4e215_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid=td_uid_2_5ea9193a4e215 ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5ea9193a4e215=new tdBlock();block_td_uid_2_5ea9193a4e215.id="td_uid_2_5ea9193a4e215";block_td_uid_2_5ea9193a4e215.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ea9193a4e215_rand","td_column_number":3,"live_filter_cur_post_author":"13","live_filter_cur_post_id":17901,"block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ea9193a4e215_rand","tdc_css_class_style":"td_uid_2_5ea9193a4e215_rand_style"}';block_td_uid_2_5ea9193a4e215.td_column_number="3";block_td_uid_2_5ea9193a4e215.block_type="td_block_related_posts";block_td_uid_2_5ea9193a4e215.post_count="3";block_td_uid_2_5ea9193a4e215.found_posts="140";block_td_uid_2_5ea9193a4e215.header_color="";block_td_uid_2_5ea9193a4e215.ajax_pagination_infinite_stop="";block_td_uid_2_5ea9193a4e215.max_num_pages="47";tdBlocksArray.push(block_td_uid_2_5ea9193a4e215);</script><h4 class="td-related-title td-block-title"><a
id=td_uid_3_5ea9193a50159 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_2_5ea9193a4e215 href=#>RELATED ARTICLES</a><a
id=td_uid_4_5ea9193a5019e class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_2_5ea9193a4e215 href=#>MORE FROM AUTHOR</a></h4><div
id=td_uid_2_5ea9193a4e215 class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/29/lag-in-demographic-reporting-on-covid-19-deaths-could-be-tied-to-death-certificates/ rel=bookmark class=td-image-wrap title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths"><img
width=218 height=150 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-218x150.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-218x150.jpg 218w, https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths"></a></div>  <a
href=https://www.virginiamercury.com/category/covid-19/ class=td-post-category>COVID-19</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/29/lag-in-demographic-reporting-on-covid-19-deaths-could-be-tied-to-death-certificates/ rel=bookmark title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths">Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/28/moving-at-the-speed-of-virus-why-we-need-test-and-trace-to-get-back-to-work/ rel=bookmark class=td-image-wrap title="Why we need test-and-trace to get back to work"><img
width=218 height=150 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-218x150.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-218x150.jpg 218w, https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Why we need test-and-trace to get back to work"></a></div>  <a
href=https://www.virginiamercury.com/category/commentary/ class=td-post-category>COMMENTARY</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/28/moving-at-the-speed-of-virus-why-we-need-test-and-trace-to-get-back-to-work/ rel=bookmark title="Why we need test-and-trace to get back to work">Why we need test-and-trace to get back to work</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/28/embattled-va-dems-stockpile-cash-ahead-of-november/ rel=bookmark class=td-image-wrap title="Embattled Va. Dems stockpile cash ahead of November"><img
width=218 height=150 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-218x150.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-218x150.jpg 218w, https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Embattled Va. Dems stockpile cash ahead of November"></a></div>  <a
href=https://www.virginiamercury.com/category/governmentpolitics/election-2020/ class=td-post-category>ELECTION 2020</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/28/embattled-va-dems-stockpile-cash-ahead-of-november/ rel=bookmark title="Embattled Va. Dems stockpile cash ahead of November">Embattled Va. Dems stockpile cash ahead of November</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_2_5ea9193a4e215 data-td_block_id=td_uid_2_5ea9193a4e215><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_2_5ea9193a4e215 data-td_block_id=td_uid_2_5ea9193a4e215><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><div
class="td_block_wrap td_block_7 td_block_widget td_uid_5_5ea9193a52938_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid=td_uid_5_5ea9193a52938 ><script>var block_td_uid_5_5ea9193a52938=new tdBlock();block_td_uid_5_5ea9193a52938.id="td_uid_5_5ea9193a52938";block_td_uid_5_5ea9193a52938.atts='{"custom_title":"Latest News","custom_url":"https:\/\/www.virginiamercury.com\/news\/","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-26","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ea9193a52938_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ea9193a52938_rand","tdc_css_class_style":"td_uid_5_5ea9193a52938_rand_style"}';block_td_uid_5_5ea9193a52938.td_column_number="1";block_td_uid_5_5ea9193a52938.block_type="td_block_7";block_td_uid_5_5ea9193a52938.post_count="2";block_td_uid_5_5ea9193a52938.found_posts="870";block_td_uid_5_5ea9193a52938.header_color="";block_td_uid_5_5ea9193a52938.ajax_pagination_infinite_stop="";block_td_uid_5_5ea9193a52938.max_num_pages="435";tdBlocksArray.push(block_td_uid_5_5ea9193a52938);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><a
href=https://www.virginiamercury.com/news/ class=td-pulldown-size>Latest News</a></h4></div><div
id=td_uid_5_5ea9193a52938 class=td_block_inner><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/29/lag-in-demographic-reporting-on-covid-19-deaths-could-be-tied-to-death-certificates/ rel=bookmark class=td-image-wrap title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths"><img
width=100 height=70 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-100x70.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-100x70.jpg 100w, https://www.virginiamercury.com/wp-content/uploads/2020/03/coronavirus-presser-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/29/lag-in-demographic-reporting-on-covid-19-deaths-could-be-tied-to-death-certificates/ rel=bookmark title="Failure to file death certificates electronically could be behind lag in demographic reporting on COVID-19 deaths">Failure to file death certificates electronically could be behind lag in...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/covid-19/ class=td-post-category>COVID-19</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-29T00:01:45+00:00 >April 29, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/28/embattled-va-dems-stockpile-cash-ahead-of-november/ rel=bookmark class=td-image-wrap title="Embattled Va. Dems stockpile cash ahead of November"><img
width=100 height=70 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-100x70.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-100x70.jpg 100w, https://www.virginiamercury.com/wp-content/uploads/2020/04/Capitol-Getty-1024x683-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Embattled Va. Dems stockpile cash ahead of November"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/28/embattled-va-dems-stockpile-cash-ahead-of-november/ rel=bookmark title="Embattled Va. Dems stockpile cash ahead of November">Embattled Va. Dems stockpile cash ahead of November</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/governmentpolitics/election-2020/ class=td-post-category>ELECTION 2020</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-28T00:01:30+00:00 >April 28, 2020</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ea9193a53e9c_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid=td_uid_6_5ea9193a53e9c ><script>var block_td_uid_6_5ea9193a53e9c=new tdBlock();block_td_uid_6_5ea9193a53e9c.id="td_uid_6_5ea9193a53e9c";block_td_uid_6_5ea9193a53e9c.atts='{"custom_title":"Latest Commentary","custom_url":"https:\/\/www.virginiamercury.com\/category\/commentary\/","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"26","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ea9193a53e9c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ea9193a53e9c_rand","tdc_css_class_style":"td_uid_6_5ea9193a53e9c_rand_style"}';block_td_uid_6_5ea9193a53e9c.td_column_number="1";block_td_uid_6_5ea9193a53e9c.block_type="td_block_7";block_td_uid_6_5ea9193a53e9c.post_count="2";block_td_uid_6_5ea9193a53e9c.found_posts="313";block_td_uid_6_5ea9193a53e9c.header_color="";block_td_uid_6_5ea9193a53e9c.ajax_pagination_infinite_stop="";block_td_uid_6_5ea9193a53e9c.max_num_pages="157";tdBlocksArray.push(block_td_uid_6_5ea9193a53e9c);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><a
href=https://www.virginiamercury.com/category/commentary/ class=td-pulldown-size>Latest Commentary</a></h4></div><div
id=td_uid_6_5ea9193a53e9c class=td_block_inner><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/28/moving-at-the-speed-of-virus-why-we-need-test-and-trace-to-get-back-to-work/ rel=bookmark class=td-image-wrap title="Why we need test-and-trace to get back to work"><img
width=100 height=70 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-100x70.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-100x70.jpg 100w, https://www.virginiamercury.com/wp-content/uploads/2020/03/CORONA_DRIVETHRU_GettyImages-1207608788-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Why we need test-and-trace to get back to work"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/28/moving-at-the-speed-of-virus-why-we-need-test-and-trace-to-get-back-to-work/ rel=bookmark title="Why we need test-and-trace to get back to work">Why we need test-and-trace to get back to work</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/commentary/ class=td-post-category>COMMENTARY</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-28T00:01:39+00:00 >April 28, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2020/04/27/as-campaign-2020-shifts-into-high-gear-trumps-defamation-suits-pose-a-chilling-prospect-for-the-press/ rel=bookmark class=td-image-wrap title="As campaign 2020 shifts into high gear, Trump’s defamation suits pose a chilling prospect for the press"><img
width=100 height=70 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2020/04/trump_oval_signing_relief-100x70.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2020/04/trump_oval_signing_relief-100x70.jpg 100w, https://www.virginiamercury.com/wp-content/uploads/2020/04/trump_oval_signing_relief-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="As campaign 2020 shifts into high gear, Trump’s defamation suits pose a chilling prospect for the press"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2020/04/27/as-campaign-2020-shifts-into-high-gear-trumps-defamation-suits-pose-a-chilling-prospect-for-the-press/ rel=bookmark title="As campaign 2020 shifts into high gear, Trump’s defamation suits pose a chilling prospect for the press">As campaign 2020 shifts into high gear, Trump’s defamation suits pose...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/commentary/ class=td-post-category>COMMENTARY</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-27T00:01:52+00:00 >April 27, 2020</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_9 td_block_widget td_uid_7_5ea9193a5592e_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid=td_uid_7_5ea9193a5592e ><style>.td_uid_7_5ea9193a5592e_rand .td-block-title>*{color:#2F4993 !important}</style><script>var block_td_uid_7_5ea9193a5592e=new tdBlock();block_td_uid_7_5ea9193a5592e.id="td_uid_7_5ea9193a5592e";block_td_uid_7_5ea9193a5592e.atts='{"custom_title":"From The Bulletin","custom_url":"https:\/\/www.virginiamercury.com\/blog\/","block_template_id":"","header_text_color":"#2F4993","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"blog-va","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ea9193a5592e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ea9193a5592e_rand","tdc_css_class_style":"td_uid_7_5ea9193a5592e_rand_style"}';block_td_uid_7_5ea9193a5592e.td_column_number="1";block_td_uid_7_5ea9193a5592e.block_type="td_block_9";block_td_uid_7_5ea9193a5592e.post_count="5";block_td_uid_7_5ea9193a5592e.found_posts="1155";block_td_uid_7_5ea9193a5592e.header_color="";block_td_uid_7_5ea9193a5592e.ajax_pagination_infinite_stop="";block_td_uid_7_5ea9193a5592e.max_num_pages="231";tdBlocksArray.push(block_td_uid_7_5ea9193a5592e);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><a
href=https://www.virginiamercury.com/blog/ class=td-pulldown-size>From The Bulletin</a></h4></div><div
id=td_uid_7_5ea9193a5592e class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/blog-va/u-s-supreme-court-tosses-gun-case-as-kavanaugh-urges-future-debate/ rel=bookmark title="U.S. Supreme Court tosses gun case as Kavanaugh urges future debate">U.S. Supreme Court tosses gun case as Kavanaugh urges future debate</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/criminaljustice/courts/ class=td-post-category style>COURTS</a>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/robin-bravender/ >Robin Bravender</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-29T00:01:24+00:00 >April 29, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/blog-va/judge-says-lynchburg-gun-range-can-reopen-northam-floats-regional-reopenings-pork-prices-soar-as-smithfield-plants-close-and-more-headlines/ rel=bookmark title="Judge says Lynchburg gun range can reopen, Northam floats regional reopenings, pork prices soar as Smithfield plants close, and more headlines">Judge says Lynchburg gun range can reopen, Northam floats regional reopenings, pork prices soar...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/uncategorized/news-to-know/ class=td-post-category style>NEWS TO KNOW</a>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/ned-oliver/ >Ned Oliver</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-28T07:53:04+00:00 >April 28, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/blog-va/private-labs-running-at-a-fraction-of-their-capacity-colleges-struggle-with-fall-classes-norfolk-city-jail-outbreak-and-more-headlines/ rel=bookmark title="Private labs running at a fraction of their capacity, colleges struggle with fall classes, Norfolk city jail outbreak, and more headlines">Private labs running at a fraction of their capacity, colleges struggle with fall classes,...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/uncategorized/news-to-know/ class=td-post-category style>NEWS TO KNOW</a>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/ned-oliver/ >Ned Oliver</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-27T08:00:32+00:00 >April 27, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/blog-va/model-says-first-wave-may-have-peaked-in-va-unemployment-claims-still-high-some-local-news-cutting-back-on-print-and-more-headlines/ rel=bookmark title="Model says first wave may have peaked in Va., unemployment claims still high, some local news cutting back on print, and more headlines">Model says first wave may have peaked in Va., unemployment claims still high, some...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/uncategorized/news-to-know/ class=td-post-category style>NEWS TO KNOW</a>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/ned-oliver/ >Ned Oliver</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-24T08:09:51+00:00 >April 24, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/blog-va/nursing-home-outbreaks-worsen-governors-office-debunks-outer-banks-rumors-louisa-seniors-get-a-graduation-ceremony-and-more-headlines/ rel=bookmark title="Nursing home outbreaks worsen, governor&#8217;s office debunks Outer Banks rumors, Louisa seniors get a graduation ceremony, and more headlines">Nursing home outbreaks worsen, governor&#8217;s office debunks Outer Banks rumors, Louisa seniors get a...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.virginiamercury.com/category/uncategorized/news-to-know/ class=td-post-category style>NEWS TO KNOW</a>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/ned-oliver/ >Ned Oliver</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-23T08:05:47+00:00 >April 23, 2020</time></span></div></div></div></div></div></div></div></div></div></article></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span12></div></div></div><div
class=td-footer-bottom-full><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span3><aside
class=footer-logo-wrap><a
href=https://www.virginiamercury.com/ ><img
src=https://www.virginiamercury.com/wp-content/uploads/2018/07/Asset-13-1.50.17-PM-1.png alt title></a></aside></div><div
class=td-pb-span5><aside
class=footer-text-wrap><div
class=block-title><span>ABOUT US</span></div>From the push to remove Confederate statues to big shifts in healthcare and energy policy, the Old Dominion is changing; fair and tough reporting on the policy and politics that affect all of us as Virginians is more important than ever. The Mercury aims to bring a fresh perspective to coverage of the state’s biggest issues.</aside></div><div
class=td-pb-span4><aside
class="footer-social-wrap td-social-style-2"><div
class=block-title><span>FOLLOW US</span></div>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/thevirginiamercury/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/MercuryVirginia title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Virginia Mercury 2020 All Rights Reserved</div></div></div></div></div><div
class=td-more-articles-box>
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class=td-more-articles-box-title>MORE STORIES</span><div
class=td-content-more-articles-box><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.virginiamercury.com/2018/12/24/trumps-trade-war-bailout-is-sending-4-4-million-worth-of-pork-to-virginia-food-banks/ rel=bookmark class=td-image-wrap title="Trump’s trade-war bailout is sending $4.4 million worth of pork to Virginia food banks"><img
width=324 height=160 class=entry-thumb src=https://www.virginiamercury.com/wp-content/uploads/2018/10/mercury-29-324x160.jpg srcset="https://www.virginiamercury.com/wp-content/uploads/2018/10/mercury-29-324x160.jpg 324w, https://www.virginiamercury.com/wp-content/uploads/2018/10/mercury-29-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt title="Trump’s trade-war bailout is sending $4.4 million worth of pork to Virginia food banks"></a></div>  <a
href=https://www.virginiamercury.com/category/energyenvironment/agriculture/ class=td-post-category>AGRICULTURE</a></div><h3 class="entry-title td-module-title"><a
href=https://www.virginiamercury.com/2018/12/24/trumps-trade-war-bailout-is-sending-4-4-million-worth-of-pork-to-virginia-food-banks/ rel=bookmark title="Trump’s trade-war bailout is sending $4.4 million worth of pork to Virginia food banks">Trump’s trade-war bailout is sending $4.4 million worth of pork to...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-author-name><a
href=https://www.virginiamercury.com/author/ned-oliver/ >Ned Oliver</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2018-12-24T05:01:53+00:00 >December 24, 2018</time></span></div></div></div></div> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.virginiamercury.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.virginiamercury.com/wp-content/cache/minify/0fef6.js></script> <script type=text/javascript src=https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.4.0/Chart.min.js></script> <script src=https://www.virginiamercury.com/wp-content/cache/minify/416de.js></script> <script type=text/javascript>var myAjax={"ajaxurl":"https:\/\/www.virginiamercury.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.virginiamercury.com/wp-content/cache/minify/dd175.js></script> <script type=text/javascript>(function($){'use strict';$('a').removeAttr('target');$('input,a,select,textarea,button').removeAttr('tabindex');}(jQuery));</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.virginiamercury.com/wp-content/themes/Newsroom/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.virginiamercury.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ea9193a5bbcc">.wp-image-7399{
display:none    !important;
}</textarea><div
id=td_live_css_uid_1_5ea9193a5bbcc class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5ea9193a5bbcc');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5ea9193a5bbcc");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div></body></html>